Heldenwissen

Finde Antworten auf Deine Fragen oder stelle sie hier in der passenden Kategorie.
Helden helfen Helden!

  • Verbindung Sandfiterbehälter und Pumpe

    Posted by Patrick on 5. Juni 2023 um 21:57

    Ich habe folgende SFA von Poolsana. Diese kommt ummontiert.

    Das Verbindungsrohr Behälter/ Pumpe wird in das Mehrwegeventil eingeschraubt, wenn dies fest ist, steht es aber nicht nach unten, sondern schräg und kann dann nicht an die Pumpe montiert werden.

    Was mache ich falsch?

    Auf dem Bild steht das Rohr nach unten und kann dann auch an der Pumpe verschraubt werden, allerdings ist es dann am Mahrwegeventil nicht fest.

    Patrick hat geantwortet 11 months, 2 Wochen aktiv. 3 Poolhelden · 11 Antworten
  • 11 Antworten
  • Mario

    Mitglied
    5. Juni 2023 um 22:56

    Hallo Patrick,

    Ich kann Dir nicht ganz folgen. Könntest Du vielleicht noch ein paar weitere Bilder machen? Auf dem Bild kann ich nucht ganz erkennen welche Verbindung nicht fest ist … auf dem ersten Blick sieht das alles ganz gut aus.

    Gruß Mario

  • Patrick

    Mitglied
    5. Juni 2023 um 23:03

    es geht um diese Seite. Auf dem Bild schein alles in Ordnung. Wenn ich die Verbindung an der Pumpenseite löse, kann ich das Rohr noch weiter nach links drehen und erst dann ist es fest. Das steht das Rohr schräg und kann nicht mehr unten an der Pumpe verschraubt werden.

    Ich mache morgen noch mal ein weiteres Bild.

  • Mario

    Mitglied
    5. Juni 2023 um 23:07

    Hi guten Abend,

    Ja perfekt, mit einem weiteren Bild bekomme ich eine bessere Idee.

    Bis morgen.

    Gute Nacht

    Gruß Mario

    • Patrick

      Mitglied
      6. Juni 2023 um 16:10

      so sieht es aus, wenn das Rohr fest ist, also bis zum Ende eingeschraubt ist.

  • Andreas

    Mitglied
    6. Juni 2023 um 14:31

    Moin,

    Das ist einfach, denke ich.

    Das Gewinde von dem Bogen Ordentlich mit Teflon Band Umwickeln und dann soweit eindrehen das es Fest / Dicht ist – im 90° Winkel nach unten schaut ohne das du es bis zum Anschlag drehen musst/kannst.

    Haben die das in der Anleitung vergessen ?

    Gruß Andreas

  • Patrick

    Mitglied
    6. Juni 2023 um 16:10

    hoffe, das es so einfach ist.

  • Mario

    Mitglied
    6. Juni 2023 um 20:44

    Servus zusammen,

    ja das sollte so gehen, ist aber natürlich etwas fummelig genau die richtige Menge von Teflon Band zu “finden”. Um das Problem zu umgehen habe ich Schraubverbindungen an die Ventilausgänge verbaut. Schicke gleich mal ein Bild. Die kosten etwas mehr, aber ein schnelles auf- und abbauen war es mir Wert. An das Problem, was Du beschreibst habe ich gar nicht gedacht.

    Bild kommt gleich.

    Gruß,

    Mario

  • Mario

    Mitglied
    6. Juni 2023 um 21:15

    Hier die Bilder

  • Patrick

    Mitglied
    6. Juni 2023 um 21:46

    danke für die Bilder.

    Das ist die sinnigste Lösung, allerdings hat die SFA einiges gekostet und dann muss ich das Verbindungsrohr modifizieren/ verbessern, das widerstrebt mir eigentlich.

  • Mario

    Mitglied
    6. Juni 2023 um 22:18

    Ach das war so als Komplettsystem mit dem Rohr von der SFA zur Pumpe?

    Versuche es zunächst mal mit der richtigen Anzahl an Teflonband-Wicklungen.

    Wenn das dicht ist würde ich da auch erst einmal nichts ändern. Wenn es nicht vernünftig dicht ist hast Du jetzt einen Plan B 😉

    Schönen Abend 🙋‍♂️

  • Patrick

    Mitglied
    6. Juni 2023 um 22:35

    ich denke, so werde ich es machen..

    Danke!

    Schönen Abend!