Heldenwissen

Finde Antworten auf Deine Fragen oder stelle sie hier in der passenden Kategorie.
Helden helfen Helden!

  • Total genervt – System zieht Luft und Wasserqualität miserabel

    Posted by Jörg Krüger on 30. Juni 2023 um 9:54

    Seit einigen Wochen läuft meine komplett überholte Anlage.

    17qm Pool mit 6qm/h Pumpenleistung. Standard Intex Pumpe mit Sandfilter.

    Die Anlage zieht irgendwoher Luft, aber ich finde absolut keine Leckage. Der Skimmer ist ständig unter Wasser, alles andere ist Dicht. Nichts tropft. Dennoch ist viel Luft im Vorfilter der Pumpe. Dieser ist max. halb voll. Siehe Video. Nach dem Entlüften ist es nach 1-2 min. wieder voll mit Luft.

    Ein Bild meiner kompletten Anlage ist in der Antwort auch dabei.

    Des Weiteren hab ich trotz einem PH Wert von 7,1 bis 7,2 und genug freies Chlor trübes Wasser.

    Pumpe läuft fast ununterbrochen.

    Ich hab mit dem neuen System gehofft endlich mal konstantes Wasser zu haben, aber ich bin mega genervt und habe wirklich so langsam die Lust am Pool verloren. (Siehe meine Heldenreise).

    Hat irgendwer noch sinnvolle Tipps, bevor ich das alles wieder platt mache?

    Ich bin kurz davor.😞

    0:04

    VID_20230630_095006

    0:04

    Ronny hat geantwortet 9 months, 3 Wochen aktiv. 5 Poolhelden · 38 Antworten
  • 38 Antworten
  • Jörg Krüger

    Mitglied
    30. Juni 2023 um 9:55

    Foto Anlage

  • Thomas

    Administrator
    30. Juni 2023 um 11:00

    Hallo du tapferer Poolheld Jörg,

    deine Heldenreise habe ich mir jetzt noch Mal komplett durchgelesen. Erst mal bin ich sehr froh, dass du dich dafür entschieden hast diese Heldenreise zu erzählen. Ich würde mich auch sehr freuen, wenn wir zwei und Ende 2023 in einem Podcast über diese Reise unterhalten würden.

    Wo jetzt die Luft herkommt, ist tatsächlich gar nicht so leicht einzuschätzen. Ich kann dir nur vorschlagen, vielleicht mit den Bypässen zu spielen. Alles zudrehen und hier schon mal sicherstellen, dass nichts von den Leitungen kommt. Was du aber eigentlich auch schon geschrieben hast.

    Vielleicht, obwohl schon ausgetauscht, doch die Pumpe? Ein Haarriss im Gehäuse?!

    • Jörg Krüger

      Mitglied
      30. Juni 2023 um 11:35

      Danke für deine Rückmeldung.🙏

      Einem Podcast könnte ich nur zustimmen, wenn ich die Anlage mal gescheit laufen habe…

      Dann aber gerne.

      Sonst würde ich währenddessen wohl noch einen Tobsuchtsanfall bekommen 😅

      Bezüglich der Luft. Ich stelle mir bei Wasser immer vor, dass doch bei einem Riss, oder einer Leckage anderer Art irgendwo Wasser rauskommen muss, oder ? Es ist aber alles furztrocken.🤔

      Ich werde nochmal alles über die Bypasse prüfen.

      Zudem werde ich am Montag nochmal Pumpe und Kessel auseinanderschrauben und die Dichtungen prüfen und vielleicht nach einem Haarriss zu suchen.

      • Jörg Krüger

        Mitglied
        3. Juli 2023 um 11:53

        Hallo Tom, vielen Dank für deine Rückmeldung. Schau mal bei Ronnys Antwort, dort hab ich alles zusammengefasst. Danke.

  • Ronny

    Mitglied
    1. Juli 2023 um 7:39

    Ach man Jörg,

    ich kann mir gut vorstellen wie du dich fühlst und und du hast da gleich die Mutti in mir geweckt, die dich einfach mal in den Arm nehmen möchte.
    Das ist natürlich alles extrem frustrierend, wenn man doch so viel Geld in die Hand nimmt, alles akribisch vorbereitet und dann das Ergebnis nicht dass ist was man sich vorgestellt hat. Deine Heldenreise hab ich mir auch mal vorgenommen. Ich muss mich mal vorbereiten. 😉 Am liebsten würde ich mit dir den Fehler gemeinsam suchen kommen.

    Das mit deiner Pumpe lässt mir natürlich auch keine Ruhe. Dies ist natürlich auch ein Alptraumscenario was du da gerade durchmachst. Wenn man wenigstens wüsste woher es kommt. Da es keinerlei Bildmaterial über deinen Wasserzulauf zur Pumpe gibt, wag ich jetzt mal meine Thesen.

    Was passiert wen du den Deckel zum Vorfilter öffnest während des Pumpbetriebes? lässt er sich leicht lösen oder klebt er förmlich fest?
    “Bekannte von Bekannten” (also Hörensagen) hatten mal ähnliches Phänomen wie du beschrieben, und da hatte sich während des Pumpbetriebes wohl mal ein Tier (weiß nicht mehr genau was es war) in den Pool gewagt und wurde oder hat sich durch den Skimmer in die Verrohrung gemacht (diese hatten wohl damals keinen Filter im Skimmer) und hing da auf halben Wege fest und verstopfte den Zulauf zur Pumpe. Evtl. hat sich bei dir da auch ein Fremdkörper in den Zulauf gewagt.
    Also für mich sieht es so aus, als wenn er mehr Wasser zurück schießt als nachließen kann. Da würde ich zuerst ansetzen. Der Weg vom Skimmer zur Pumpe. Was für eine Rohr/Schlauchlösung hast du da? Gerne die Strecke bis zur Pumpe bebildern.
    Oder Thomas hat da recht und bestätigt auch eine meiner Vermutungen, das die Pumpe defekt (Pumpleistung, Riss) ist. Da muss man sich rantasten.

    Stell mal das Ventil auf zirkulieren, schließe alle Bypässe, und lass das Wasser auf direktesten Wege in den Pool zurück laufen. Vorher machst du den Vorfilter der Pumpe voll mit Wasser.
    Gerne auch davon ein kurzes Video.
    Zieht die Pumpe kräftig durch oder plätschert es wieder?

    Das bekommen wir schon hin.

    • Jörg Krüger

      Mitglied
      1. Juli 2023 um 10:24

      Hallo Rooy,

      erst einmal vielen Dank für deine ausführliche Rückmeldung.

      Ich habe vom Skimmer zur Pumpe und zurück, ein 50er Flexschlauch verwendet.

      Ich kann mir nur schwer vorstellen, dass da was drin ist, aber unmöglich ist wohl nichts. Das Ansaugrohr wurde eigentlich nie ohne Filter betrieben. Und wenn, dann läge es wohl bereits im Vorfilter.

      Ich habe den Deckel vom Vorfilter noch nie, während des Betriebs gelöst, sonder die Luft immer nur über das Ventil abgelassen.

      Fakt ist. Schalte ich die Pumpe ab, hört man richtig wie das Wasser runter fällt und strömt auch zum Teil wieder in den Vorfilter.

      Entlüfte ich den Vorfilter und schalte ein, höre ich, wie die restliche Luft, wahrscheinlich aus dem Kessel, durch das System in den Pool gedrückt wird. Aber nach ca 2-3min. ist der Vorfilter wieder nur halb voll.

      Ich komme leider erst am Montag dazu, mich darum zu kümmern. Dann melde ich mich mit Videos. Hab Urlaub. Aber ich gehe Mal allen Tipps auf den Grund.. 💪

      Vielen lieben Dank.

    • Jörg Krüger

      Mitglied
      3. Juli 2023 um 11:47

      Hallo Tom, Ronny, Andreas und Mario,

      so, ich habe jetzt 3h an der Anlage rumgeschraubt. Ich gehe mal alle Fragen von euch durch.

      – Der Weg vom Skimmer bis Pumpe beträgt ca. 10-12m.

      – Der Skimmer ist permanent unter Wasser.

      – Der Deckel vom Vorfilter klebt beim Öffnen während des Betriebes etwas. Ist aber nicht viel.

      – Ich habe das System ohne Bypasse zirkulieren lassen. Es ist ordentlich Druck da. Hab das Gefühl, da wird auch ordentlich Luft durchgewirbelt. Kann leider nicht auf Erfahrungswerte zurückgreifen. Siehe Video.

      – Ich habe den kompletten Vorfilter, Pumpe und Kessel auseinandergeschraubt und die Dichtungen geprüft. Aus meiner Sicht, absolut in Ordnung. Ich habe alles sauber gemacht und wieder zusammengeschraubt. Siehe Fotos.

      – Die Druckanzeige am Kessel steht wie immer genau zwischen grün und gelb. Geht es 1-2 Punke in den gelben Bereich, mache ich eigentlich sofort eine Rückspülung mit anschl. Spülung.

      – Der Druck an der Einlaufdüse ist nach dem Zusammenbauen wohl etwas höher geworden. Vom Gefühl her würde ich sagen. So wie es normal sein sollte.

      Aber jetzt zum Ist-Stand nach dem Zusammenbauen. Es ist alles beim alten. Der Vorfilter füllt sich nach ca. 2-3min zur Hälfte mit Luft. Dies bezüglich hat sich nichts geändert. Dafür hab ich jetzt eine neue Idee, wo ich eure Meinung zu benötige.

      Als ich das System auseinandergebaut habe, ist mir aufgefallen, dass vom Einlauf permanent etwas Wasser nachlief. Trotz geschlossenem Ventil am Skimmer. Es war nicht viel, aber es plätscherte so vor sich hin. Könnte dieses scheinbar undichte Ventil am Skimmer ein Lösungsansatz sein? Eigentlich verrückt, weil ich habe ja ein Problem mit der Luft und nicht mit einem nicht ganz zu verschießendem Ventil habe.

      Ungeachtet dessen, ob es das Luft Problem sein könnte. Kann ich das Ventil reparieren, oder muss ich es austauschen?

      Thema Wasserqualität.

      Ich habe derzeit einen PH-Wert von 7,18 (Pool Lab 1.0).

      Freies Chlor von 1,61 ppm bei einem CYA von 51 (ja ich weiß, dieser ist mittlerweile etwas zu hoch).

      Gesamt Chlor habe ich mit 2,22 ppm gemessen.

      Ich nutzt, wie Tom es empfohlen hat organisches Chlorgranulat (von Powerhaus 56%).

      Das Wasser ist leicht trüb und es bilden sich leichte grüne Ablagerungen an Boden, Wände und Leiter.

      Bis dato habe ich einen Handakkusauger verwendet, der die grünen Ablagerungen aber nur aufwirbelt.

      Ich habe mir jetzt den Poolroboter baugleich dem Poolbay 600 bestellt, der vielleicht schon heute geliefert wird.

      Wieviele Jahreskarten vom Freibad hätte ich für die Kohle kaufen können?😅

      • Jörg Krüger

        Mitglied
        3. Juli 2023 um 11:51

        Video beim Zirkulieren.

        0:11

        VID_20230703_095216

        0:11

        • Ronny

          Mitglied
          3. Juli 2023 um 15:53

          Oha,…

          also was ich hier sehe das die Pumpe ordentlich zieht, aber die zieht Luft wie ein Staubsauger. Das ist aber auch schon ein anderes Bild als dein ersten Pumpenvideo.
          Leider konnte man vom Skimmer und deren Verrohrung nichts sehen. Ich behaupte mal steif und fest, das es da eine Leckage (Bruch) oder Schlauch gerissen ist. oder die Verbindung am Skimmer.
          Wie ist der Skimmer bis zur Pumpe verbunden? Auch mit Flex unterirdisch im KG?!
          Wenn du kannst oder noch was hast, leg doch mal einen direkten Schlauch (also einen anderen) vom Pool ohne Skimmer zur Pumpe und schau mal was dann passiert.

          Wenn das Passt, wird dein Pool sicherlich auch Planschhübsch. 🙂

          • Jörg Krüger

            Mitglied
            3. Juli 2023 um 16:29

            Hallo Ronny,

            nein, beim Filtern sieht es genauso aus, wie bei meinem ersten Video. Nur beim Zirkulieren sah es so komisch aus.

            Nochmal für mich zum Verständnis. Wenn ich so ein Riss hätte, wie du ihn beschreibst, dann müsste doch irgendwo Wasser rauskommen. Das tut es aber nicht. Auf dem Foto siehst du die Flexschläuche bis zu den Pool-Anschlüssen. Der Flexschlauch geht dann überirdisch direkt bis zur Pumpe bzw. bis zu meinem Rücklaufanschluss neben der Pumpe. Vor der Pumpe ist nur ein Stück starres Rohr, weil mir der Flexschlauch sonst zu sehr auf das Blech von der Hütte gedrückt hätte. Foto.

            • Jörg Krüger

              Mitglied
              3. Juli 2023 um 16:31

              Leider habe ich kein gescheites Bild vom Skimmer. Mache ich aber noch.

  • Andreas

    Mitglied
    1. Juli 2023 um 10:04

    Moin Jörg,
    Wie Thomas und Ronny schon tippten wird das nicht einfach so ins Blaue rein, evtl. einfach mal anfangen . . . .
    Mir ist bei deinem Kurzvideo aufgefallen das von Links schon vernünftig Wasser kommt aber die Pumpe halt leer ist . . . .

    Von vorne, der Klarsichtdeckel der Pumpe – ist da die Dichtung OK ? , mich wundert etwas das mir Optisch der Schwarze Dichtring fehlt, ebenso die Dichtung an der oberen und Unteren Entlüftung (falls vorhanden).
    dann wie Thomas schon sagte alle Bypässe Schließen und einen Direkten Durchlauf nur halb Offen in Betrieb nehmen, die Pumpe entlüften und schauen das du Druck im System hast . . . . von da aus weiter Schauen . . ..

    Das wird schon werden 😉

    Gruß Andreas

    • Jörg Krüger

      Mitglied
      1. Juli 2023 um 10:28

      Hallo Andreas,

      Vielen lieben Dank für deine ausführliche Rückmeldung.

      Ich habe gerade Ronny schon ausführlich geantwortet.

      Ich gehe dem Tipp mit den Dichtungen am Vorfilter Montag mal nach. Vorher komme ich nicht dazu.

      Ich habe Urlaub und dann etwas Zeit euren Tipps nachzukommen.

      Vielen lieben Dank.

    • Jörg Krüger

      Mitglied
      3. Juli 2023 um 11:52

      Hallo Andreas, vielen Dank für deine Rückmeldung. Schau mal bei Ronnys Antwort, dort hab ich alles zusammengefasst. Danke.

  • Thomas

    Administrator
    1. Juli 2023 um 10:25

    Wer hier nicht spürt, wie harmonisch Poolheld ist … Wie mitfühlend hier versucht wird zu helfen.

    !!! Ihr seid die BESTEN !!!

    • Jörg Krüger

      Mitglied
      1. Juli 2023 um 10:30

      Absolut Thomas.

      Hier sind einige tolle Helden, wo man merkt, dass sie mit Herzblut dabei sind..

      Bis hin, dass man in den Arm genommen und getröstet wird…

      Ob Mal das möchte oder nicht..😅😅

  • Mario

    Mitglied
    2. Juli 2023 um 22:53

    Hi Jörg,

    Also erst einmal Kopf hoch. Ein Pool ist ja keine Raketenwissenschaft. Deine Problemchen haben sicherlich lösbare Ursachen, nicht entmutigen lassen. Wir kommen der Sache schon auf den Grund 👍

    Ich habe eine etwas andere Gegenfrage. Du schilderst ja mal zwei Probleme, einmal die Luft, die Deine Pumpe zieht und die schlechte Wasserqualität.

    Jetzt stellt sich mir die Frage ob beide Probleme zusammen gehören und sich bedingen oder nicht.

    Kommen wir zur Pumpe. Wenn die im Vorfilter immer Luft zieht gibt es für mich nur zwei Möglichkeiten, eine hast Du aber schon ausgeschlossen. Die Pumpe zieht über den Skimmer Luft oder über eine Undichtigkeit vom Pool zur Pumpe. Du hattest aber gesagt, dass der Skimmer immer gefüllt ist. Also müsste es eher eine Undichtigkeit geben. Diese würde ich eher in Pumpennähe vermuten, je weiter der Weg zur Pumpe umso geringer die Wahrscheinlichkeit, dass das System Luft zieht. Stimme somit Ronny zu.

    So, nun zum Thema Wasserqualität, das ist natürlich etwas schwer zu beurteilen, ob beide Probleme sich gegenseitig bedingen oder nicht. Deswegen mal ein paar Fragen von mir:

    – Welchen Wasserdruck zeigt Dein Filterkessel?

    -Wie weit ist der Weg vom Kessel zum Pool?

    – Wieviel Wasser kommt bei Deiner Einlaufdüse wirklich an (ich weiß, dass diese Frage fast unmöglich ist zu beantworten, aber wichtig um abschätzen zu können, ob die Pumpe trotz der Luft im Vorfilter genügend Wassermenge umwälzt, um eine gute Wasserqualität zu ermöglichen.

    -Laufzeiten der Pumpe

    – Wasserwerte pH, freies Chlor und Gesamtchlor

    -Temperatur des Wassers

    Ui … sorry schon einmal .. Du wolltest Antworten keine Fragen … Das ist hiermit völlig schief gelaufen 🤭😉 …

    Schönen Abend Gruß Mario

  • Mario

    Mitglied
    2. Juli 2023 um 23:10

    Hi Jörg,

    Sorry hatte jetzt erst nochmal Deine Heldentat gelesen. Also von der Technik her bist Du eigentlich Mega gut aufgestellt. UV – Lampe und 8h Pumpenlaufzeit ist bei ungefähr gleicher Poolgröße meinen Setup sehr ähnlich. (Ich habe ca. 19qm Wasser und eine Speck Pumpe mit nominell 7qm/h).

    Meine Erfahrung ist bei diesem Setup richtig gut. Ich will damit sagen, dass wir im Wesentlichen mal den Fehler finden müssen, noch mehr Geld must Du (aus meiner Sicht) nicht in die Hand nehmen.

    Übrigens, ich hätte letztes Jahr auch Probleme mit zu hohen Cyanursäure-Werten. Ich habe mit anorganischen Chlor besorgt als Alternative. Chemisch ist das Calciumhypochlorid und frei von Stabilisator. Mit dem erhöht man die Cyanursäure im Pool nicht.

    Lass uns morgen weiter überlegen. Beantworte bitte mal meine Fragen aus meiner ersten Antwort.

    Gruß Mario

    • Jörg Krüger

      Mitglied
      3. Juli 2023 um 11:52

      Hallo Mario, vielen Dank für deine Rückmeldung. Schau mal bei Ronnys Antwort, dort hab ich alles zusammengefasst. Danke.

  • Andreas

    Mitglied
    4. Juli 2023 um 7:21

    Moin Jörg,

    Ich bin da bei Ronny, Der Fehler wird von weitem Betrachtet im Ventil vom Skimmer Liegen . . .

    Da muss nicht zwingend Wasser austreten, wenn der Skimmer mehr widerstand hat als die “Dichtung” am Skimmer dann zieht die Pumpe die Luft dran vorbei – ist einfacher als Wasser Ziehen.

    Ich sehe noch zwei Sachen die du relativ einfach testen kannst.

    Tausche die beiden Ventile (Skimmer, Einlaufdüse) und Oder nimm den Schwimm Skimmer von innen mal ab – das was Wasser direkt aus dem Becken gezogen werden kann, evtl. ist einfach nur dein Skimmer Doof.

    Gruß Andreas

    Ansonsten müssen Ronny und ich echt mal rum kommen und den Pool Böse anglotzen 😇🤣

    • Jörg Krüger

      Mitglied
      4. Juli 2023 um 10:16

      😅

      Hallo Andreas, dass mit dem böse Anglotzen klingt vielversprechend. 🙈

      Ich habe jetzt mal ein neues Ventil bestellt, welches ich dann sofort anschrauben werde, sobald es eintrifft.

      <div>Vielleicht ist es wirklich genau das Problem.</div><div>

      Vielen Dank für deine Rückmeldung 🙏

      </div>

      • Letzte Bearbeitung 10 months, 3 Wochen aktiv. von  Jörg Krüger.
      • Letzte Bearbeitung 10 months, 3 Wochen aktiv. von  Jörg Krüger.
    • Jörg Krüger

      Mitglied
      11. Juli 2023 um 10:23

      Hallo Andreas, schau mal bitte bei Mario, da hab ich euch geantwortet.

      • Jörg Krüger

        Mitglied
        11. Juli 2023 um 10:26

        Ach so,… ich hatte den Skimmer auch mal abgenommen. Alles unverändert.

  • Mario

    Mitglied
    8. Juli 2023 um 19:01

    Hi Jörg, gibt es was neues bei Dir? Würde mich echt freuen, wenn Du das Problem lösen konntest. Falls nicht lass uns zusammen dann nochmals überlegen und Schritt für Schritt alles durchgehen. Gern können wir dann auch telefonieren, ist sicherlich einfacher als per Nachrichten sich auszutauschen.

    Schönes Wochenende

    Gruß Mario

    • Jörg Krüger

      Mitglied
      11. Juli 2023 um 10:22

      Hallo Mario, Ronny und Andreas,

      so, ich habe gestern das Ventil hinter dem Skimmer getauscht, weil ich dachte, dass dies die Ursache sein könnte. Und was soll ich sagen? War es nicht.

      Die Pumpe zieht immer noch genauso viel Luft wie vorher und jetzt geht mir einfach die Idee aus.

      Der Druck am Einlauf ist eigentlich noch vollkommen okay. Zumindest empfinde ich es so.

      Ich lasse es jetzt so bis zum Ende der Saison. Vielleicht gehe ich da im Herbst nochmal dran, bevor ich alles Winterfest mache. Ich möchte jetzt einfach mal den Pool genießen können und nicht ewig daran rumschrauben.

      Der neue Robby tut seinen Dienst. Ich finde ihn klasse und ich bin erstaunt, wie viel er da jedes mal rausholt.

      Ich habe, wie Tom es vorgeschlagen hat, ein paar Filterbälle in den Robby gepackt. Wahrscheinlich zu viele, denn mit der Zeit schwamm der Robby immer mehr auf und verlor den Bodenkontakt, besonders an den Rändern. Nachdem ich die Hälfte wieder rausgenommen habe, was es wieder okay.

      Ich hoffe, dass ich die Wasserqualität halten kann, obwohl der CYA Wert bereits bei 61 liegt.

      Ich bin schon sehr verwundert, warum der Wert in 8 Wochen so heftig angestiegen ist.

      Wahrscheinlich werde ich Ende des Monats nochmal einen Teilwasserwechsel vornehmen.

      Wenn jetzt keiner von euch mehr eine gescheite Idee hat, warum meine Pumpe Luft zieht, würde ich das erst einmal so ruhen lassen. Aber ich muss mich dennoch nochmal ganz ganz herzlich bei euch für den Support bedanken.

      Ich denke, ihr werde noch von mir lesen… und das ist keine Drohung 😇

      LG

  • Jörg Krüger

    Mitglied
    9. Juli 2023 um 10:10

    Hallo Mario,

    erst einmal ganz lieben Dank für deine Frage.🤗

    Sagen wir Mal so. Ich denke, in Sachen Wasserqualität bin ich auf einem guten Weg. Der neue Robby tut erfolgreich seinen Dienst und ist bedeutend effektiver als der Handsauger.

    Leider ist das neue Ventil gestern nicht mehr gekommen. Somit muss ich bis morgen warten. Nach dem Einbau gebe ich wieder eine Rückmeldung.☝️

    Das “Luft ziehen” ist leider noch unverändert.🤷

    LG Jörg

  • Ronny

    Mitglied
    9. Juli 2023 um 11:53

    Wir sind weiterhin gespannt und warten auf deine Schilderungen.

    lg

    Ronny

    • Jörg Krüger

      Mitglied
      11. Juli 2023 um 10:22

      Hallo Ronny, schau mal bitte bei Mario. Da hab ich euch geantwortet.

  • Andreas

    Mitglied
    11. Juli 2023 um 16:48

    Moin Jörg,

    Heute beim durch die gegend Fahren kam mir noch ne Idee . . . . 🧐🤣

    Nimm doch wenn du noch Lust hast den Saugschlauch vom Skimmer am Ventil ab und halte den Schlauch direkt einen Halben Meter unter wasser – er scheint ja Lang genug.

    Dann Pumpe Starten und Schauen was passiert . . .

    Bei Blubberblasen sind es Pumpengehäuse oder Schlauch verbindung.

    Ohne Blubberblasen dann Ventil und oder Skimmer nebst Durchführung.

    Das Kostet nur etwas Zeit und du hättest eine eindeutige Richtung

    Gruß Andreas

    PS: wenn du Rechts auf Antworten Drückst (Blauer Button) bekommen alle eine Nachricht die hier in dieser Frage zugange sind, musst du nicht jedem einzelnd Bescheid sagen 😉

    Ist nicht Schlimm aber. . . . ich z.b. bekomme so drei Mails

    – Für deine Antwort bei z.b Mario

    – Für deinen Hinweis an Ronny das du bei Mario Geantwortet hast

    – Für den Hinweis an mich das du bei Mario geantwortet hast

    alles gut, soll nur ein Tip sein 😉

    Gruß Andreas

    • Mario

      Mitglied
      11. Juli 2023 um 19:20

      Hi zusammen,

      Ja das ist ein sehr guter Vorschlag. Könnte es sein, dass die Pumpe stärker saugt als Wasser nachspielen kann? Wenn im System ein Unterdruck entsteht Könnte dass die Luft erklären. Ist vielleicht etwas im Schlauch stecken geblieben?

      Bei welchen Ventilstellungen tritt das Problem eigentlich auf, bei allen? Oder nur bei Filtration.

      Teste erst mal den Vorschlag von Andreas, das ist vom Aufwand überschaubar und damit könnte man das Problem weiter eingrenzen.

      Gruß Mario

    • Jörg Krüger

      Mitglied
      12. Juli 2023 um 6:56

      Hallo Andreas und Mario,

      vielen Dank nochmal für den Tipp und dass ihr mit Ideen nicht nachlasst.

      Ich werde es die Tage nochmal versuchen, dann werde ich auch den Schlauch nochmal genau inspezieren.

      Melde mich definitiv nochmal dazu.🤗

  • Ronny

    Mitglied
    12. Juli 2023 um 17:36

    Hi…,

    wir bestehen darauf. 🤣

  • Mario

    Mitglied
    23. Juli 2023 um 20:06

    Guten Abend Jörg,

    Bist Du bei Dir einen Schritt weiter gekommen? Hast Du die Anregung von Andreas schon testen können?

    Bin neugierig und möchte wissen, ob wir vielleicht zusammen weitere Ideen zur Lösung überlegen können.

    Gruß Mario

    • Jörg Krüger

      Mitglied
      24. Juli 2023 um 9:12

      Hallo Mario,

      erst einmal vielen Dank für deine Nachfrage und Interesse.

      Ich habe leider erst am kommenden Wochenende Zeit nochmal etwas auszuprobieren.

      Der Pool ist leicht grün und Milchig, was ich derzeit auch nicht wegbekomme, obwohl die Pumpe 24-7 läuft und der Robby ebenfalls täglich. Auch Algizid und Chlor sind gerade nicht wikrlich hilfreich.

      Ich melde mich am Wochenende wieder.

      LG Jörg

  • Mario

    Mitglied
    24. Juli 2023 um 19:39

    Hi Jörg … tut mir leid zu hören. Ja meld Dich am Wochenende mal und schreib mir mal Deine Wasserwerte auf (Chlor, pH, TA, Cya) sofern möglich.

    Ich schau dann mal ob ich eine Idee habe

    Gruß Mario

Page 1 of 2