Heldenwissen

Finde Antworten auf Deine Fragen oder stelle sie hier in der passenden Kategorie.
Helden helfen Helden!

  • Hilfe

    Posted by Martin on 7. Juli 2024 um 21:58

    Moin zusammen,

    Ich lese hier schon fleißig und denke, hier wird mir geholfen:)

    Und zwar verzweifele ich langsam.

    Letztes Jahr haben wir mit dem Thema Pool begonnen.

    Framepool Bestway…

    Hat so gut geklappt, dass mir meine Frau nächstes Jahr erlaubt hat, nen „richtigen“ Pool zu bauen.

    Allerdings:

    Letztes Jahr habe ich ca.n halbes Kg PH-Min. gebraucht, um den Pool einzustellen.

    Leitungswasser, sehr kalkhaltig.

    17m2

    Dieses Jahr habe ich bereits 4 Kg reingehauen und nichts tut sich. Die Schwankungen sind extrem.

    Siehe Bild.

    Pumpe läuft durchgehend (8m3/h).

    Messzeiten halte ich ein(<4h)

    Aber ich bekomme es einfach nicht hin.

    Hat irgendwer n Rat?

    PS. Angefangen habe ich vor ca. 1Woche und messe mittels Poollab2.0 und „Manuell“, weil ich es nicht glauben kann:(

    Martin hat geantwortet 5 Tage, 9 Stunden aktiv. 2 Poolhelden · 2 Antworten
  • 2 Antworten
  • Olivier Höfer

    Mitglied
    7. Juli 2024 um 22:41

    Hallo,

    Wenn dein Leitungswasser sehr kalkhaltig ist, könnte es zu starken Schwankungen im pH-Wert kommen. Ein Härtestabilisator könnte hier helfen.

    Die Menge an pH-Minus, die du benötigst, kann durch organische Verunreinigungen oder Rückstände beeinflusst werden. Eine Schockchlorung könnte diese Verunreinigungen beseitigen.

    Stelle sicher, dass deine Pumpe und Filteranlage einwandfrei funktionieren und dass keine Rückstände oder Verstopfungen die Chemikalienverteilung beeinträchtigen.

    Arbeite in kleineren Schritten und warte nach jeder Zugabe mindestens 24 Stunden, bevor du erneut misst und nachdosierst.

    Falls die Probleme weiterhin bestehen, könnte ein Teilwasserwechsel sinnvoll sein, um die Wasserqualität zu verbessern.

    Ich hoffe, diese Tipps helfen dir weiter, Olivier

  • Martin

    Mitglied
    8. Juli 2024 um 8:52

    Moin,
    erstmal Danke für die schnelle Antwort:
    Ich werde heute gleich noch mal Rückspühlen, Schockchloren und werde es erneut versuchen.
    Das mit dem Stabilisator habe ich auch schon überlegt, allerdings steht da ja drauf, dass man erst den PH-Wert einstellen muss. Oder is das eher zu sehen, wie das man bei Internetproblemen erstmal auf die Homepage gehen soll? 😀

    Was mich wundert, ist dass der Wert so extrem hoch gegangen ist. Ist ja Leitungswasser…

    LG

    Martin

Login für Antwort