Heldenwissen

Finde Antworten auf Deine Fragen oder stelle sie hier in der passenden Kategorie.
Helden helfen Helden!

  • Dreck im pool wie jedes jahr

    Posted by Nico on 27. Juni 2023 um 9:09

    Hallo Pool Helden, ich habe eine Frage ich habe jedes Jahr das Gleiche Problem, der Dreck im Pool…..

    Ich habe mir jetzt eine neue Sandfilteranlage gekauft, mit 4 m³/h da die alte Anlage viel zu stark für den Kessel war, eine 500 W 7 m³/h mit 12Kg Kessel (Steinbach comfort 50)

    die Anlage hat folgende daten:

    200 W

    4 m³/h

    20 KG Kessel (mit AFM Filterglas gefüllt, bisschen weniger als Sand, wurde mir so gesagt dass ich das machen soll)

    38 mm Anschlüsse

    (unten ein Foto)

    ich lasse fast täglich meinen Pool Roboter fahren, hie habe ich eine Aldi/Hofer Version von dem Steinbach poolrunner C63 (Poolstar S63) (unten ein Foto) ich mache jede Woche Donnerstag eine Rückspülung

    die Pool werte sind auch perfekt

    Pool werte:

    11m3 rund Stahlwand Pool

    Ph: 7,29

    fCl: 0,54

    Alkalität 118mg/l

    Cyanursäure 20mg/l

    unten seht ihr den Dreck, den ich meine. Es wirkt, als wäre es erde, ich habe jeden Tag die solar Folie oben, sobald ich denn Pool roter laufen lasse oder per Hand sauge ist 1-3 Stunden später der Pool wieder dreckig, ich muss dazu sagen. Der Pool steht neben einer Straße, die wird aber nicht stark befahren, jedoch fahren manchmal Bauern mit ihren Traktoren vorbei.

    Vielen lieben dank für eure Hilfe !!

    LG Nico

    Nico hat geantwortet 1 year aktiv. 5 Poolhelden · 13 Antworten
  • 13 Antworten
  • Andreas

    Mitglied
    27. Juni 2023 um 9:55

    Moin Nico,

    Das ist wie es scheint immer der Selbe Dreck.

    Wenn du oder der Sauger da die Reinigung Durchführt dann wird das meiste einfach nur aufgewirbelt und Mangels Saugleistung und oder Filtrierung im Pool verteilt . . . . der Pool scheint Sauber.

    Wenn das Wasser dann zur Ruhe kommt setzt sich der Feine kram in den Fühlbaren Ritzen deiner Puzzlematte wieder ab.

    Gruß Andreas

    • Nico

      Mitglied
      27. Juni 2023 um 9:57

      Ok und wie bekomme ich denn am besten raus? dnake lg nico

      • Ingo Kraus

        Mitglied
        27. Juni 2023 um 13:23

        Hallo Nico,

        ich würde mal einen manuellen Sauger probieren, den du an den Skimmer anschließen kannst. Damit gehst du gezielt über den Dreck und siehst auch, wie dieser eingesaugt wird und definitiv dann aus dem Pool draußen ist.

        Viele Grüße

        Ingo

        • Nico

          Mitglied
          27. Juni 2023 um 13:31

          das hab ich schon gemacht, der Dreck kommt immer wieder

          • Jeremias Lesacher

            Mitglied
            27. Juni 2023 um 13:40

            Hey Nico 🙂
            Bei mir ist es 1zu1 gleich, letztes Jahr hat mich das brutal gestört, heuer ist’s mir ehrlich gesagt egal geworden 😅
            Planst du deinen Pool über Nacht zu? Ich nicht.
            Das ist meiner Meinung nach Blüten- und Saharataub, der so fein ist, dass ihn Filteranlage und Sauger nur durchpumpen.
            Evtl. helfen Flockungsmittel oder Filterbälle im Sauger – achte aber darauf das du den Sauger nicht zu sehr vollstopfest!
            Am besten hilft ein Sprung mit Schwung ins Wasser – dann ist er für eine Weile wieder schön 😉
            Lg

  • Andreas

    Mitglied
    27. Juni 2023 um 16:33

    Moin,

    Jeremias hat recht, evtl. hilft ein Tunen des Roboters, ich weiß auch nicht genau wie der Kollege Arbeitet, wenn der Strahl für den Antrieb leicht Richtung Boden Schießt dann ist die Verwirbelung perfekt und die Reinigung nicht vorhanden ( Bedüsung Testen – kann man das anpassen?)

    Flockmittel nach Anleitung zugeben und dann alles vom Roboter Aufwühlen Lassen kann auch helfen, dann könnte der Sauger und oder die SFA den Staub zu fassen bekommen.

    Als ich mal die Nase voll hatte. . . . .
    Den Filter auf Durchlauf stellen, Sauger am Simmer anschließen und los, Die Blumen Gießen mit dem Dreck vom Boden, nach dem Saugen 500 Liter wieder aufgefüllt und fertig . . . . Ist keine Endlösung aber schon mal Sauber.

    Gruß Andreas

    • Nico

      Mitglied
      27. Juni 2023 um 16:40

      hab beim pool robter schon paar filterbälle reingegebn, ich werde mir jetzt flock kartuschen besorgen und mal alles aufwirbeln lassen und den skimmer sein job machen lassen, was sagt ihr kartuschen in skimmer oder dosier schwimmer geben ??

      danke

      • Jeremias Lesacher

        Mitglied
        27. Juni 2023 um 16:44

        Gib sie direkt in den Skimmer! Durch die Strömung lösen sie sich etwas schneller auf und verteilen sich meiner Meinung nach noch besser im Pool.
        Lass die Pumpe 48-60h durchlaufen und den Sauger auch so lang wie möglich durchfahren lassen!!
        Ich würd ihn solang einfach im Wasser lassen !
        Wenn die Flockung aufgelöst ist würde ich noch einen halben Tag laufen lassen und dann ordentlich Rück – und Nachspülen 😎
        Viel Glück, ich weiß es kann frustrierend sein, aber es ist kein Weltuntergang 😀

      • Andreas

        Mitglied
        27. Juni 2023 um 16:45

        Tach,

        Da würde ich einfach nach der Anleitung gehen, verschiedene Produkte = Verschiedene Datenblätter 👍🏼😉

        • Jeremias Lesacher

          Mitglied
          27. Juni 2023 um 16:46

          Stimmt – meistens (oder eigentlich immer) steht es e drauf wie es gemacht werden muss 😎

  • Nico

    Mitglied
    27. Juni 2023 um 16:46

    ok ich probiers mal danke euch !!!

  • Markus

    Mitglied
    27. Juni 2023 um 19:57

    Hallo Nico,

    das sieht fast so aus wie mein Problem, wir hatten auch immer solchen Sand unten – denn das war es bei uns. Ich hatte vergessen, nach einem Sandwechsel vom Filter den Dichtungsring auf dem Rohr wieder anzubringen.

    Diese ist auf dem Rohr, welches im Sand steckt und direkt durch die Öffnung in das Mehrwegeventil geht.

    • Nico

      Mitglied
      28. Juni 2023 um 8:08

      ist ein guter Tipp ich hab aber kein Sand, sondern Glas und das sieht im Wasser anders aus, bzw. ist die Sandfilteranlage seit Samstag neu, und das Problem hatte ich auch schon vorher und da war die Anlage ein anderes System

Login für Antwort