Heldenwissen

Finde Antworten auf Deine Fragen oder stelle sie hier in der passenden Kategorie.
Helden helfen Helden!

  • Dosierungsanlage

    Posted by Thomas on 10. Juni 2023 um 18:58

    Hallo poolhelden, hab heute meine neue dosierungsanlage von poolsana bekommen. Weil die von letzten Jahr einen Fehler in der steuerung hatte. Hab sie eingebaut und komplett alles kalibriert, aber jetzt hab ich das Problem daß mir der ph wert bei der Anlage 1,5 anzeigt. Und das chlor arbeiten aber natürlich hab ich jetzt kein ph plus! Was kann ich da machen?

    Thomas hat geantwortet 10 months, 1 week aktiv. 2 Poolhelden · 16 Antworten
  • 16 Antworten
  • Mario

    Mitglied
    10. Juni 2023 um 20:19

    Hi Thomas,

    Ich kann mir beim besten Willen nicht vorstellen, dass Du auch nur annähernd bei einem pH-Wert von 1,5 bist. Ich denke die Sonde misst den Wert nicht richtig. Versuch bitte die Kalibrierung durchzuführen und prüfe die Werte mittels eines Poollabs oder Schütteltest gegen.

    Die Sensoren der Dosieranlagen sind relativ empfindlich und können sich schnell verstellen.

    Gruß Mario

  • Thomas

    Mitglied
    11. Juni 2023 um 12:37

    Es ist eine komplett neue Anlage, die ich gestern bekommen habe und hab sie heute nochmal kalibriert und der ph wert zeigt jetzt 1,6 an. Wahrscheinlich weil die alte Anlage fast 60 Liter ph minus rein gepumpt hat.

    • Letzte Bearbeitung 10 months, 1 week aktiv. von  Thomas.
  • Mario

    Mitglied
    11. Juni 2023 um 13:00

    Okay … habe es mal nachgerechnet … 50L pH-Senker auf Basis Methylsulfonsäure bei 50%iger Konzentration. Diese wird soweit ich weiß nicht mehr angeboten … aber zum berechnen nehmen wir das mal an.

    Das wären bei 60L ca. 250mol Säureprotonen, auf 10000L zugegeben würde man auf einen rechnerischer pH von ca. 1,6 kommen.

    Dennoch bin ich eher skeptisch, dass Du wirklich so saures Wasser im Pool hast.

    Wenn aber der pH-Wert stimmt würde ich persönlich schauen das Wasser zu tauschen. Ehrlich gesagt würde ich es vorher aber zum Wohle der Kläranlage noch mit pH Heber neutralisieren. Wenn nämlich innerhalb weniger Stunden 10000l saures Wasser in der Kläranlage ankommt kann es schon zu Problemen kommen.

    Das Wasser neutralisieren und im Pool behalten würde ich aufgrund der Menge an Salze im Wasser ehrlich gesagt nicht. Zudem ja über die Poolsaison noch einiges dazukommt.

    Hast Du mal den pH Wert über die Sonde vom Leitungswasser gemessen? Der Dollte do zwischen 6 und 7 liegen. Nur um den Messwert nochmals zu prüfen.

    Gruß Mario

  • Thomas

    Mitglied
    11. Juni 2023 um 13:02

    Den hab ich mit dem schütteltester gemessen und der ist bei mor bei 7,4

  • Mario

    Mitglied
    11. Juni 2023 um 13:04

    Hm … also dann doch eher die Messsonde …

    Miss mal Leitungswasser mit der Sonde was da angezeigt wird ….

  • Thomas

    Mitglied
    11. Juni 2023 um 13:21

    Wie funktioniert das daß ich mit der Sonde den ph wert vom Leitungswasser Messe? Ich habe den ph Sender von bayrid 14,9%

    • Letzte Bearbeitung 10 months, 1 week aktiv. von  Thomas.
  • Mario

    Mitglied
    11. Juni 2023 um 14:58

    Der pH-Sendor lässt sich doch aus dem System herausnehmen. Den dann in ein Gefäß mit Wasser rauchen uns nach ca. 5 Minuten mal messen.

    Mal ne andere Frage, Deine Messzelle wird schon mit Wasser durchspült, sprich die Kugelhähne sind etwas geöffnet, oder?

  • Thomas

    Mitglied
    11. Juni 2023 um 17:05

    Ja die kugelhähne sind leicht offen, und du meinst die ph Sonde in ein wasser rein und dann kalibrieren lassen oder?

  • Mario

    Mitglied
    11. Juni 2023 um 20:31

    Hi … kalibriert werden die Sonden in einer speziellen Kalibrierlösung. Das Messen im Leitungswasser war nur dazu gedacht mal zu schauen was der Dendor dort anzeigt. Sollte der im Leitungswasser auch einen pH Wert unter 2 anzeigen, wäre es klar, dass es am Sensor liegt.

    Gruß Mario

  • Thomas

    Mitglied
    11. Juni 2023 um 20:32

    Ich hab die Sonde von dem ph in ein Wasser getan und da hat es dann 7,2 angezeigt

    • Letzte Bearbeitung 10 months, 1 week aktiv. von  Thomas.
  • Thomas

    Mitglied
    11. Juni 2023 um 20:34
  • Thomas

    Mitglied
    11. Juni 2023 um 20:34

    Aktuell stehen die absperrhähne von der dosierungsanlage so.

  • Mario

    Mitglied
    11. Juni 2023 um 20:45

    Super Danke fürs Bild.

    Also wenn der Sensor in Leitungswasser 7,2 anzeigt, dann ist das schon mal nicht so verkehrt.

    Dein Wasser hat nach dem Schütteltest einen pH über 7.

    Dein Sensor zeigt nach dem Leitungswasser auch recht gute/ vernünftige Werte an.

    Das Problem muss also woanders liegen.

    Das Bild zeigt Deine Mess- und Dosierstation. Das Wasser kommt von rechts und fließt nach links, oder?

    Wenn ja, könntest Du mal versuchen den rechten Kugelhahn zu schließen und den linken vollständig zu öffnen? Vielleicht staut sich Dein Wasser nach der Dosierung zu sehr in der Leitung und führt innerhalb des Rohrs wirklich zu einen recht niedrigem pH Wert.

    Ich bin mir hier zwar nicht wirklich sicher, ob diese Stellung der Kugelhähne ursächlich sind, aber einen Versuch wäre es wert denke ich.

    Gruß Mario

  • Thomas

    Mitglied
    11. Juni 2023 um 20:51

    WWenn ich den rechten zu mache dann geht alles an der dosierung vorbei, also den unteren ganz auf und den linken auch ganz auf, hab ich das richtig verstanden

    • Letzte Bearbeitung 10 months, 1 week aktiv. von  Thomas.
  • Mario

    Mitglied
    11. Juni 2023 um 20:58

    Den mittleren unten ao lassen, den linken ganz öffnen und den rechten soweit schließen, wie aktuell der linke und der untere. Dadurch sollte sich der Fluss ungefähr auf beide Wege halbieren. Nach der Dosierung ist der Weg zurück zum Pool aber komplett geöffnet, somit sollte der pH Senker zügig abtransportiert werden können.

    Wie gesagt keine Garantie aber einen Versuch bestimmt wert.

Page 1 of 2